Clubmotomarine.net
Bonjour et Bienvenue

Pour utiliser toute les fonctions du Forum vous pouvez soit vous connectez ou vous inscrire GRATUITEMENT sur le Forum

Vous pourrez alors profiter de tout les avantages d'un membre à part entière

OUI vous avez tout à y gagner de vous inscrire sur le Forum.
Clubmotomarine.net

SITE À BUT NON LUCRATIF POUR LES AMATEURS DE MOTOMARINE - JET BOAT - JET SKI
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
BIENVENU SUR CLUBMOTOMARINE.NET -- SITE DE MOTOMARINE JET BOAT JET SKI -- MESSAGERIE PRIVÉE -- RANDONNÉES ORGANISÉE -- SITE TOTALLEMENT GRATUIT AUCUN FRAIS CACHÉ

Partagez | 
 

 Problème de batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patnumber1
Nouveau Membre
Nouveau Membre


Masculin Messages : 2
Date d'inscription : 18/10/2017

MessageSujet: Problème de batterie ?   Mer 18 Oct 2017 - 15:03

Bonjour à tous.
Mon premier post sur ce forum après plusieurs années d'absence suite à la fermeture "d'accrojet".

Je possède un Yamaha FX 160 et la semaine dernière j'ai voulu le démarrer et....
comme un bruit électrique sans que le démarreur ne s’enclenche.

Je pense alors à un problème de batterie. Je la démonte du jetski, vérifie les niveaux qui ne sont pas bon. Je rajoute alors de l'eau déminéralisée et met ma batterie en charge lente. Au bout de 3 jours de charge, mon chargeur m'indique qu'elle n'est pas encore pleine, je suppose qu'elle est "fichue" et en fin de vie. Je la remonte malgrés tout dans le jetski et, toujours pareil, aucun démarrage avec même bruit électrique.

Je commande alors une batterie neuve sur internet de marque différente mais avec les memes caractéristiques : 12v 19ah. A réception, je la remplis d'acide comme préconisé et la met en charge. Le lendemain, je la monte dans le jetski et:

Rien!
Vraiment rien du tout...Rien ne s’allume.

Je pense à un mauvais contact au niveau des causses et je mets du WD40, aucun changement.
Je relance une charge sur la batterie fixée dans le jet et au bout de 15 minutes, le chargeur m'indique: pleine.

Je retente et: Rien...
Je tente un démarrage avec le chargeur en marche connecté à la batterie et la: miracle! Le jet démarre, et fonctionne alors normalement. Je débranche, en fonctionnement, le chargeur et le jet continue de tourner.

Je retente sans le chargeur et rien. Je le reconnecte aux causses de la batterie et l’allume et; le jet démarre à nouveau.

Je ne comprends rien, qu'en pensez vous ?

Nouvelle batterie défectueuse ?
Voltage qui s'affiche sur le jet: 15v

Autre chose à vérifier ?

En vous remerciant pour votre précieuse aide, je vous souhaite à tous une très bonne soirée
Revenir en haut Aller en bas
gougeule
Membre Sympatique
Membre Sympatique


Masculin Messages : 7
Age : 44
Localisation : FRANCE-PONTOISE-val'D'Oise
Date d'inscription : 05/07/2017

MessageSujet: Re: Problème de batterie ?   Jeu 19 Oct 2017 - 10:42

Bonjour à toi,

Es tu sur qu'une batterie de 19 ah est suffisant pour ton jet ?

Je dis ça car pour mon GTX 1500, j'ai une batterie de 30 ah que je recharge régulièrement
avec un chargeur " intelligent ".



Revenir en haut Aller en bas
Webmaster
Administrateur
Administrateur
avatar

Masculin Messages : 6910
Localisation : St-Hubert
Date d'inscription : 04/05/2009

MessageSujet: Re: Problème de batterie ?   Mer 25 Oct 2017 - 10:37

Faut pas oublier une batterie peu avoir le voltage normal par contre sa prend aussi l'ampérage

D'après ce que j'ai lue de ton texte ta batterie semble manquer d'ampérage pour faire démarrer ton moteur

Va dans un garage et fait vérifier combien d'ampérage elle sort

_________________

 

Revenir en haut Aller en bas
http://www.clubmotomarine.net
Contenu sponsorisé




MessageSujet: Re: Problème de batterie ?   

Revenir en haut Aller en bas
 
Problème de batterie ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ E34 535i an 1989 ] problème charge batterie. (résolu).
» [escort break td de 97] problème voyant batterie
» Problème de batterie!
» [ E39 535i an 1996 ] Problème charge batterie
» [PBL] Problème voyant batterie et Abs reste allumée .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Clubmotomarine.net :: Section Mécanique performance et Esthétique-
Sauter vers: