Clubmotomarine.net
Bonjour et Bienvenue

Pour utiliser toute les fonctions du Forum vous pouvez soit vous connectez ou vous inscrire GRATUITEMENT sur le Forum

Vous pourrez alors profiter de tout les avantages d'un membre à part entière

OUI vous avez tout à y gagner de vous inscrire sur le Forum.
Clubmotomarine.net

SITE À BUT NON LUCRATIF POUR LES AMATEURS DE MOTOMARINE - JET BOAT - JET SKI
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
BIENVENU SUR CLUBMOTOMARINE.NET -- SITE DE MOTOMARINE JET BOAT JET SKI -- MESSAGERIE PRIVÉE -- RANDONNÉES ORGANISÉE -- SITE TOTALLEMENT GRATUIT AUCUN FRAIS CACHÉ

Partagez | 
 

 Problème démarrage seadoo gti le rfi 110 année 2004

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manien
Nouveau Membre
Nouveau Membre


Masculin Messages : 3
Date d'inscription : 26/09/2016

MessageSujet: Problème démarrage seadoo gti le rfi 110 année 2004   Mar 27 Sep 2016 - 1:46

Bonjour, depuis peu, j ai fais l acquisition d un jet. Le jour de la vente, je suis allé l essayer àvec le proprio et aucun soucis. Depuis, je l ai mis 2 fois à l eau ét 2x, j ai eu un soucis. La première fois, il n a jamais voulu démarré. En appelant l ancien propriétaire, il m a dit qu il avait déjà eu un soucis similaire avec le jet d un ami à lui ét ç était les bougies. J ai donc changé les bougies et il a redémarré. Dimanche dernier, je décide donc de retourner l essayer ét je passe une super journée en mer. En rentrant, je suis les conseils qui m ont été donné ét je lave le jet, extérieur, l intérieur (moteur démarré) ét je met le tuyau a l arrière pour rincez le circuit de refroidissement. Ét la il cale. Plus moyen de le démarrer. Quand je met la clef, j ai le bip, je lance le démarreur, il prend ét cale de suite, ét au plus j insiste, moins il prends ét je fini pas ne plus prendre du tout. Pour imager, ca me fait penser à une voiture qu on démarre avec l anti démarrage, elle démarre et cale de suite. J ai démonté les bougies, elles sont noires et humides. D ailleurs je trouve qu il fume beaucoup ét ce depuis le depuis, j ai l impression qu il a trop d huile. (Mais bon je pense pas que le problème vienne de la). J ai séché et nettoyé les bougies et il ne démarre pas pour autant. J ai une étincelle. D ailleurs, par rapport à ca, quand je met un premier coup de démarreur, il n y a pas d étincelle, j arrête et je remet un coup de démarreur et il a une étincelle. (Je pense que le premier coup sert à faire arriver l essence). En parlant de l essence, il y a la grosse durite d essence qui durcie quand je met le coup de démarreur donc je pense que la pompe marche (enfin je croie)
J espère que je ne vous ai pas embrouillé. Savez vous d ou ca peut venir
Revenir en haut Aller en bas
 
Problème démarrage seadoo gti le rfi 110 année 2004
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage XT
» problème démarrage
» problème démarrage megane 2 phase 1
» Problème démarrage
» Problème démarrage...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Clubmotomarine.net :: Section Mécanique performance et Esthétique-
Sauter vers: