Clubmotomarine.net
Bonjour et Bienvenue

Pour utiliser toute les fonctions du Forum vous pouvez soit vous connectez ou vous inscrire GRATUITEMENT sur le Forum

Vous pourrez alors profiter de tout les avantages d'un membre à part entière

OUI vous avez tout à y gagner de vous inscrire sur le Forum.
Clubmotomarine.net

SITE À BUT NON LUCRATIF POUR LES AMATEURS DE MOTOMARINE - JET BOAT - JET SKI
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
BIENVENU SUR CLUBMOTOMARINE.NET -- SITE DE MOTOMARINE JET BOAT JET SKI -- MESSAGERIE PRIVÉE -- RANDONNÉES ORGANISÉE -- SITE TOTALLEMENT GRATUIT AUCUN FRAIS CACHÉ

Partagez | 
 

 problème de démareur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sylvain et Manon
Super Actif
Super Actif
avatar

Masculin Messages : 210
Age : 50
Localisation : st constant
Date d'inscription : 02/07/2014

MessageSujet: problème de démareur   Dim 3 Aoû 2014 - 17:58

Bonjour

J'ai un petit problème quand j'enlève ma clé du contact le courant reste sur la moto, le tableau de bord reste allumer, le bip bip sonne sans arrêt et je peux même repartir la moto sans mettre la clé.

Pour arrêter le contact je dois débrancher un poteau de batterie. (model GTX 2008)

Est ce que quelqu'un peut m'aider?

Ou peut être me dire à quel place je pourrais faire vérifier ça, je suis de St-Constant?

Merci
Revenir en haut Aller en bas
Webmaster
Administrateur
Administrateur
avatar

Masculin Messages : 6902
Localisation : St-Hubert
Date d'inscription : 04/05/2009

MessageSujet: Re: problème de démareur   Dim 3 Aoû 2014 - 18:33

Dit moi a tu essayer d'apuiyer sur ton bouton rouge (arrêt ) avant d'enlever ta clé  Question 

_________________

 

Revenir en haut Aller en bas
http://www.clubmotomarine.net
Webmaster
Administrateur
Administrateur
avatar

Masculin Messages : 6902
Localisation : St-Hubert
Date d'inscription : 04/05/2009

MessageSujet: Re: problème de démareur   Dim 3 Aoû 2014 - 19:40

Je sais pas si cela peu t'aider mais j'ai trouver un petit schéma électrique de ton bouton de sécurité

Car voie tu si tu entend le Bip Bip même après avoir enlever ta clé de sécurité  cela veut dire que ton petit problème est électrique et aussi relier au circuit de sécurité

Bon peu être que cela est juste un peu de vers de gris que l'humidité a créer sur une pièces de ton circuit de sécurité qui fait en sorte que si la clé est pas la rien ne fonctionne sur ton Sea Doo

Moi j'opterait peu être pour du verre de gis ou bien un relais qui reste coller sur le circuit

Moi avant d'aller porter mon Sea Doo chez un dealer je prendrait le temps de regarder et suivre le cirtcuit électrique de sécurité et défaire tout les jonction pour vérifier si il y a pas de verre de gris surtout regarde bien le régulateur de tension # 6



1  278002157  Support de Module  1      
2  293150123  Pop Rivet 3/16"  4      
3  211000023  Vis Hex. 10-14 X 7/8”  1      
4  234062600  Rondelle Plate M6, Inoxydable  1      
5  278001992  Interrupteur T.O.P.S.  1      
6  710001103  Régulateur De Tension  1      
7  250000236  Vis Torx 10-14 X 1-1/8"  2      
8  234062600  Rondelle Plate M6, Inoxydable  2      
9  278001802  Relais Démarreur  1      
10  278002148  Capuchon Connecteur Diagnostique  1      
11  278001882  Batterie, 30 Ampères. Inclus 11 à 12  1      
12  295500849  Ens. De Boulon De Batterie  1      
13  278001939  Douille  2      
14  278001582  Tampon De Batterie Inférieur  1      
15  278001677  Support De Batterie  1      
16  232581200  Écrou En Cuivre, Hex. Élastique M8  2      
17  234082600  Rondelle Plate 8 mm  2      
18  278001966  Support De Batterie  1      
19  278001764  Sangle De Batterie 337 mm  1      
20  293720029  Passe-Fils  1      
21  275500499  Soupape De Retenue  1      
22  275500446  Boyau 6 mm  1      
23  293750001  Attache 94 mm  1      
24  278001993  Capteur De Vitesse  1      
25  211000021  Vis Plastite Bombée Cruciforme 10 X 7/8"  3      
26  296000309  Scellant Au Silicone Clair  1      
27  232561200  Écrou d'Arrêt Élastique En Cuivre, M6  2      
28  414115200  Attache 180 mm  1      
29  293750008  Attache 350 mm  1      
30  293730040  Dard d'Ancrage  1      
31  278002176  Câble de Masse  1      
32  207302060  Vis Hex. M10 X 20, Scotch Grip  1      
33  234000600  Rondelle Plate 10 mm, Inoxydable  1      
34  278002061  Câble De Démarreur  1      
35  232561200  Écrou d'Arrêt Élastique En Cuivre, M6  1      
36  234061600  Rondelle Plate M6  1      
37  293550004  Graisse Diélectrique, 150 G  1      
38  278000281  Logement De Terminal Femelle, 3 Circuits  1      
39  207361260  Vis Hex. M6 X 12, Scotch Grip  5      
40  234061600  Rondelle Plate M6  5      
41  275500553  Attache  3      
42  241141660  Vis Hex. À Épaulement K40 X 16  3      
43a  278002270  Indicateur Numérique Multifonctions. Inclus 43a à 43b  1      
43b  275500398  Soupape De Retenue  1      
44  293750002  Attache 130 mm  1      
45  278002144  Enjoliveur De Cadran, Chrome  1      
46  241142560  Vis Hex. À Épaulement K40 X 25  2      
47  293830113  Moulure  2      
48  278000508  Écrou De Sécurite  1      
49  278002199  Cordon De Sécurité, Antivol  1      
50  278002203  Cordon De Sécurité d'Aprentissage  1

_________________

 

Revenir en haut Aller en bas
http://www.clubmotomarine.net
Sylvain et Manon
Super Actif
Super Actif
avatar

Masculin Messages : 210
Age : 50
Localisation : st constant
Date d'inscription : 02/07/2014

MessageSujet: Re: problème de démareur   Dim 3 Aoû 2014 - 20:24

Webmaster a écrit:
Dit moi a tu essayer d'apuiyer  sur ton bouton  rouge (arrêt ) avant d'enlever ta clé  Question 
oui quand j'ais apuiyer sur mon bouton la machine arret mes mes tableau reste allumer
Revenir en haut Aller en bas
Webmaster
Administrateur
Administrateur
avatar

Masculin Messages : 6902
Localisation : St-Hubert
Date d'inscription : 04/05/2009

MessageSujet: Re: problème de démareur   Dim 3 Aoû 2014 - 21:18

Bien suis le circuit de ton bouton de sécurité il est la le problème soi du verre de gris ou un relais qui reste coller

Avec le schéma plus haut tu devrait être capable de trouver et régler le problème

_________________

 

Revenir en haut Aller en bas
http://www.clubmotomarine.net
Sylvain et Manon
Super Actif
Super Actif
avatar

Masculin Messages : 210
Age : 50
Localisation : st constant
Date d'inscription : 02/07/2014

MessageSujet: Re: problème de démareur   Dim 3 Aoû 2014 - 21:34

Webmaster a écrit:
Bien suis le circuit de ton bouton de sécurité il est la le problème soi du verre de gris ou un relais qui reste coller

Avec le schéma plus haut tu devrait être capable de trouver et régler le problème
ok merci beaucoup je te redonne des nouvel demain Wink 
Revenir en haut Aller en bas
Webmaster
Administrateur
Administrateur
avatar

Masculin Messages : 6902
Localisation : St-Hubert
Date d'inscription : 04/05/2009

MessageSujet: Re: problème de démareur   Mer 6 Aoû 2014 - 19:33

Tu ma écrit que :

''quand je débranche le # 37 tout sétein quand je rebranche et mes la clef dans le contact et enleve la clef toute reste alumer je doit redebrancher le 37 pour toute fermé ''

Je suis pas sur met a ce que je comprend la dedans c' est si tu débranche le connecteur # 37 tout s'éteind donc le relait fait sa job il ce repositionne normallement et éteind tout en principe c' est en plein cela que ta clé de sécurité est supposer faire couper l,alimentation du relait si elle est enlever . La clé de sécurité agie comme un intérupteur

Je pense pas que cela soi le relais le problème mais plutôt ton bouton ou tu met ta clé de sécurité moi avant d.aller plus loing je le démancherait et irait le faire vérifier chez le dealer


_________________

 

Revenir en haut Aller en bas
http://www.clubmotomarine.net
Contenu sponsorisé




MessageSujet: Re: problème de démareur   

Revenir en haut Aller en bas
 
problème de démareur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Bmw E46 320 d touring an 2001 ] Problème de démareur ?
» [résolu]Problème démareur Sur MGO SX
» Problème démarrage
» problème démarrage à chaud
» Relais collé ? (problème démarreur) ®

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Clubmotomarine.net :: Section Mécanique performance et Esthétique-
Sauter vers: