Clubmotomarine.net
Bonjour et Bienvenue

Pour utiliser toute les fonctions du Forum vous pouvez soit vous connectez ou vous inscrire GRATUITEMENT sur le Forum

Vous pourrez alors profiter de tout les avantages d'un membre à part entière

OUI vous avez tout à y gagner de vous inscrire sur le Forum.
Clubmotomarine.net

SITE À BUT NON LUCRATIF POUR LES AMATEURS DE MOTOMARINE - JET BOAT - JET SKI
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
BIENVENU SUR CLUBMOTOMARINE.NET -- SITE DE MOTOMARINE JET BOAT JET SKI -- MESSAGERIE PRIVÉE -- RANDONNÉES ORGANISÉE -- SITE TOTALLEMENT GRATUIT AUCUN FRAIS CACHÉ

Partagez | 
 

 Déja un petit pépin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dornois
Membre Sympatique
Membre Sympatique
avatar

Masculin Messages : 8
Localisation : montreal
Date d'inscription : 24/09/2010

MessageSujet: Déja un petit pépin   Dim 26 Sep 2010 - 6:10

Salut

J'ai fait l'achat d'un speedster 1997 vendredi et voila que samedi je voulu aller faire un petit tour pour vérifier une chose qui me semblais suspect et que j'avais pas remarquer lors de l'inspection visuel

Ce samedi je regardait les moteurs avec plus d'attention et jai remarqué que sur un moteur l'exhaust manifold vers la fin semblais avoir chauffer et aussi un peut au début du muffler car la peinture semblais pas mal foncer chose que j'avais pas remarquer quand j'ai visiter le bateau jeudi et le vendredi j'ai été faire une petite ride avec le vendeur donc je me suis dit que cétais peut être la qui avait chauffer

J'ai donc décider de le métre a l'eau samedi pour aller le partir et laisser chaufer pour comparé la température des 2 moteurs après 5 minute de idle les manifold avait la méme température et les hose de sortie d'eau du moteur etais a la même température d'un moteur a l'autre

J'ai aussi fait un petit tour de 5 minute max a le clanché un peut et retourné au quai car j'ai pas encore mon permis donc je veut pas pousser ma chance trop loin et même après cette petit ride les température etais pareil d'un a l'autre

Ca ma soulager de voir que le problème ne semblait pu être la et que la surchaufe etais surement arriver plus tot dans ca vie Laughing

Mais cette mise a l'eau ma fait découvrir un autre petit problème !!

J'ai un rpm qui fonctionne pas pourtant quand jai fais la run avec le vendeur j'ai bien vue que les 2 fonctionnait

Je vais éssayer de me trouver un manuel shop pour investiguer sur ce problème mais j'imagine que coté électrique ca doit être asser basic !!!

A suivre
Revenir en haut Aller en bas
Jeepster
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 3655
Age : 45
Localisation : Là ou il y a un moteur...!
Date d'inscription : 05/05/2009

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 8:15

Si tu es certain que les,2 RPM fonctionnaient quand tu as fait ton essai, c'est peut-être juste un fusible ou encore un connecteur qui donne un contact intermittent, les problèmes électriques étaient assez fréquents sur les vieux Jetboats, or vérifie tes connecteurs électrique, tu le déébranches, tu vérifie que chacun des fils et terminaux est bien 'verrouillé' en place dans son connecteur (pas lousse ou il pourrait reculer lors du branchement) puis aussi tu vérifie les fusibles.

Exact....ton meilleur investissement c'est un Service Manual, tu peux en avoir sur ebay ou encore en trouver sur certains sites de partage de fichier sur internet. Ceci est très pratique quand tu veux de l'info mais aussi comment te débrouiller face a un problème par exemple.

Si je me souviens bien sur les + anciens bateaux, les RPM sont lus directement depuis la base du moteur, depuis les modules électroniques, je vais regarder de mon bord s'il me reste des infos techniques sur ces moteurs plus anciens.

D'après-moi tes moteurs sont des 717 a carburateur la dedans.....85Hp chacun, est-ce bien ça....?
Je regarde si j'ai quelque chose la dessus...
Revenir en haut Aller en bas
Jeepster
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 3655
Age : 45
Localisation : Là ou il y a un moteur...!
Date d'inscription : 05/05/2009

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 9:01

Ok....me revoila, sur ton bolide, c'est le fil gris qui part de chaque cadrans RPM qui apporte le signal depuis le module MPEM de chaque moteur, ce signal qui est au module électronique provient lui même du coil (bobine d'allumage).

Voici ce que moi personellement je testerais....SI TU N'AS PLUS AUCUNE ACTIVITÉ DE 1 DE TES CADRANS RPM:

1-Si tout le reste de ton bateau fonctionne 'électriquement parlant' ce ne doit pas être un fusible, par contre.....ça ne coûte pas cher de vérifier les fusibles non plus.

2-Vérifie aussi a l'arriere du cadran que tu as bien du 12V qui l'alimente, si ton cadran n'a pas de 12V, même si le signal du module MPEM arrive a ton cadran tu n'auras pas de reaction de la part du cadran.

3-Si tu as les mêmes connecteurs, tu peux aussi essayer d'interchanger les connecteurs et branchements entre les 2 cadrans a RPM....si le RPM défectueux fonctionne une fois branché sur la couette de l'autre, tu sauras que tu as un problème situé entre le cadran et le moteur....MAIS si le RPM persiste a ne pas fonctionner une fois branché sur l'autre connecteur, et bien la tu as un cadran de RPM défecteux.....

4-Il faut aussi vérifier pour chacun des connecteurs, que les fils et terminaux sont bien verrouillés en place dans son emplacement du connecteur, parfois il arrive que le fil et le terminal recule de son emplacement au moment de le brancher, ce qui donne un contact manquant ou bien intermittent.

Regarde tout cela et reviens-nous avec un update sur ton cas, si je peux t'aider fais-moi signe...!

A+
Revenir en haut Aller en bas
dornois
Membre Sympatique
Membre Sympatique
avatar

Masculin Messages : 8
Localisation : montreal
Date d'inscription : 24/09/2010

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 12:56

Merci jeepster pour tout cé conseil j'ai bien le model avec 717 (cé sur qu'un vendeur cé vendeur mais il prétend que cé un moteur fiable ce model )
J'ai imprimer et je vais suivre ca cette apres midi si jai le temp et si la météo me le permet

je fais de la mécanique automobile je cé que cé pas le même monde mais avec le manuel shop je vais avoir un bon outil pour diagnostic et aider lors de question que je me pose



Revenir en haut Aller en bas
guitou
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 1224
Age : 63
Localisation : haute savoie(france)
Date d'inscription : 17/10/2009

MessageSujet: Sujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 13:07

Tu vois Dornois,avec le docteur Jeepster,ca va devenir un plaisir d'être malade lol! lol! lol!
Revenir en haut Aller en bas
Jeepster
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 3655
Age : 45
Localisation : Là ou il y a un moteur...!
Date d'inscription : 05/05/2009

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 20:22

Les plus grands atouts pour faire un bon mécanicien-technicien sont le sens-logique, la doigté, la patience, l'observation, la minutie, et aussi d'être auto-didacte....vient ensuite la place su service manual technique. Mais très honnêtement quand ça se complique sérieusement un bon manuel...c'est le meilleur investissement que tu puisses faire, ici j'ai des douzaines de manuels techniques dont certains couvrant même des m.caniques des années 50-60, tout comme des automobiles plus récentes, tout comme celui de mon p'tit dernier (Acura MDX 2007)...! :)

Aussitôt que je sais que j'aurais a travailler une nouvelle machine.....le manuel est en route...! :)
Revenir en haut Aller en bas
dornois
Membre Sympatique
Membre Sympatique
avatar

Masculin Messages : 8
Localisation : montreal
Date d'inscription : 24/09/2010

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 20:24

Cette apres midi jai u un ti peut de temp donc jai jouer a croiser les fils
en premier jai pris le fil du signal du rpm qui fonctione et je lé brancher sur le défectueux et un ti coup de démareur et léguille bouge
donc je peut éliminer le cadran et le 12volt car juste le fil du signal de l'autre moteur le fait bouger

apres jai localiser le fils de signal du rpm au cadran et dans la boite de jonction dans le compartiment moteur avec mon voltometre jai vérifier la continuiter et cé ok
ce fils continue dans la boitre pour entré dans un modul que je cé pas le nom dans la boite de jonction rendu la je peut pas vérifier sans le manuel donc je vait atendre pour me le procuré

et le dernier test que jai fait et de prendre la couette a 4 fils qui entre dans le moteur que le rpm fonctione et je lé branché sur le moteur que le rpm ne fonctione pas apres un ti coup de démareure et le rpm bouge

donc je peut en déduire que coter moteur le signal ce fait bien

donc i me reste a trouver le diagram pour bien comprendre ce qui ce passe entre le moteur et cette petite boite

au moin jai pu constater aujourdhui que le cadran ansi que sont alimentation fonctione et aussie le fils du cadran a la boite de jonction et corecte

jai trouver un gars sur kijiji qui vend le manuel 15$ sur cd a ce prix cé surment une copie mais bon en autant quil et complet cé ce que je veut

bon le je vais aller faire l'examen pour conduire ce petit au moin une fois avent de l'hiverniser

Bonne soirée Wink

Revenir en haut Aller en bas
Jeepster
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 3655
Age : 45
Localisation : Là ou il y a un moteur...!
Date d'inscription : 05/05/2009

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 20:31

Good ça, ton diagnostique avance.....! :)

Depuis le magneto le tout se rend au MPEM (module électronique moteur), c'est lui qui gère tout ce que le moteur a de besoin, dans ton cas....l'ignition, son timing, et la mise a feu via les coils. Donc si le moteur fonctionne bien, ta boite MPEM doit aussi être ok, tu vois juste la....moi je vérifierais très sérieusement, la bonne fonction des terminaux appropriés.......même si ton fil est bon, et que la conductivité est la au fil.....rien ne garanti qu'une fois branché, le tout se passe bien, porte une attention spéciale au ver-de-gris sur les connection ou terminaux 'lousses'.

Lâches-pas......comme on dit, c'est fabriqué par du monde, or ça se répare aussi par du monde....!!! :)

A+
Revenir en haut Aller en bas
dornois
Membre Sympatique
Membre Sympatique
avatar

Masculin Messages : 8
Localisation : montreal
Date d'inscription : 24/09/2010

MessageSujet: Re: Déja un petit pépin   Dim 26 Sep 2010 - 20:49

Jeepster a écrit:
Good ça, ton diagnostique avance.....! :)

Depuis le magneto le tout se rend au MPEM (module électronique moteur), c'est lui qui gère tout ce que le moteur a de besoin, dans ton cas....l'ignition, son timing, et la mise a feu via les coils. Donc si le moteur fonctionne bien, ta boite MPEM doit aussi être ok, tu vois juste la....moi je vérifierais très sérieusement, la bonne fonction des terminaux appropriés.......même si ton fil est bon, et que la conductivité est la au fil.....rien ne garanti qu'une fois branché, le tout se passe bien, porte une attention spéciale au ver-de-gris sur les connection ou terminaux 'lousses'.

Lâches-pas......comme on dit, c'est fabriqué par du monde, or ça se répare aussi par du monde....!!! :)

A+

J'ai vérifier la conductivité du fils en premier et apres jai cliper le conecteur et avec une éguille que jai glisser entre le rubber du conecteur et le fils jai revérifier la conductivité a nouveau jusqua la boite de jonction donc je déduite que le conecteur du cadran pres du volant et ok et dans la boite ya un autre conection ronde que jai vérifier dans les 2 sense et qui et ok ausieapres le fils fait un y et une partie entre dans le MPEM et l'autre va a la conection a 4 fils sur le moteur j'ai vérifier la conductiviter du y jusque au moteur et cé ok aussie et parcontre j'avoue et je cé pas pourquoi mais jai pas vérifier de lautre coter de ce conecteur voir si ca passait

Et tout les conecteur que jai défait sont propre et bouré de graise diélectrique
Revenir en haut Aller en bas
dornois
Membre Sympatique
Membre Sympatique
avatar

Masculin Messages : 8
Localisation : montreal
Date d'inscription : 24/09/2010

MessageSujet: Re: Déja un petit pépin   Dim 22 Mai 2011 - 12:28

Salut

Déja un petit bout que j'avait commencer ce post mais j'avais entreposer le bateau donc je pouvais pas continuer a chercher une solution

Le week-end dernier j'ai repris possession du bateau et me suis remis sur le cas de ce rpm défectueux

A l'aide du manuel shop jai suivi chaque fils et jai pus découvrir que un fils comporte une résistance avent d'arriver au cadrant donc avec un ohmmètre jai vérifier la résistance de celui qui fonctionne et le défectueux et le probleme se trouvais la

Et dans le manuel shop il donne les valeur de la résistance jai donc été en acheter et remplacer et maintenant tout fonctionne pour 25 soue de piece cool !!!

Revenir en haut Aller en bas
Pat-Sea-Doo
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 5763
Age : 46
Localisation : Nice Côte d'Azur (France)
Date d'inscription : 04/07/2009

MessageSujet: Re: Déja un petit pépin   Dim 22 Mai 2011 - 15:55

Bravo...La persévérance a donc payé...
Revenir en haut Aller en bas
Jeepster
Membre V.I.P.
Membre V.I.P.
avatar

Masculin Messages : 3655
Age : 45
Localisation : Là ou il y a un moteur...!
Date d'inscription : 05/05/2009

MessageSujet: Re: Déja un petit pépin   Lun 23 Mai 2011 - 0:39

Félicitation, tu viens de prouver que des fois ça vaut la peine de chercher un peu....tu sais, les meilleurs mécanos sont ceux qui étudient et cherchent, c'est ainsi que l'on acquiert de l'expérience, les meilleurs sont ceux qui ont du vécu et de l'expérience.

Content de voir que tu as réglé ton petit bobo pour pas cher, lâches-pas...!!!

A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Déja un petit pépin   

Revenir en haut Aller en bas
 
Déja un petit pépin
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» jantes piqué (manque des petit bout de peinture)
» Un petit test pour mesurer son état de forme:
» Petit jouet pour l'été ! Un DAX
» Photo d'oslo le petit poney d'attelage
» pour la carpe au coup en petit étang, pêchez fin !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Clubmotomarine.net :: Section Mécanique performance et Esthétique-
Sauter vers: